Anzeige- oder Ladeprobleme im Portal? Mögliche Ursache: Cache & Cookies

Geändert am Fr, 10 Apr um 1:13 NACHMITTAGS

Problem


Einige Elemente im Online-Buchungsportal werden nicht korrekt angezeigt, z. B.:

  • Buttons (z. B. Deutsche Bahn) fehlen
  • Seiten wirken verzerrt oder unvollständig geladen
  • Funktionen stehen nicht zur Verfügung


Mögliche Ursache

In den meisten Fällen liegt dies an veralteten oder beschädigten Browserdaten, insbesondere:

  • Cache
  • Cookies

Diese können dazu führen, dass Inhalte nicht korrekt geladen werden.


Lösung


1. Cookies & Cache löschen (empfohlen: nur für die betroffene Webseite)

Statt alle Browserdaten zu löschen, können Sie gezielt nur die Daten für die betroffene Buchungsseite entfernen.


Suchen Sie nach dieser Website www.gtp-marketplace.com


Google Chrome (nur für eine bestimmte Webseite)

  1. Öffnen Sie die betroffene Webseite
  2. Klicken Sie links neben der URL auf das Schloss-Symbol
  3. Wählen Sie „Cookies und Websitedaten“
  4. Klicken Sie auf „Verwalten“ bzw. „Entfernen“
  5. Löschen Sie die Einträge für diese Seite
  6. Laden Sie die Seite neu

Alternative:

  1. Einstellungen → Datenschutz und Sicherheit
  2. „Cookies und andere Websitedaten“
  3. „Alle Websitedaten und Berechtigungen anzeigen“
  4. Nach der Webseite suchen
  5. Eintrag löschen


Microsoft Edge (nur für eine bestimmte Webseite)

  1. Öffnen Sie die betroffene Webseite
  2. Klicken Sie auf das Schloss-Symbol neben der URL
  3. Wählen Sie „Cookies“
  4. Entfernen Sie die gespeicherten Cookies für diese Seite
  5. Seite neu laden

Alternative:

  1. Einstellungen → Datenschutz, Suche und Dienste
  2. „Browserdaten löschen“ → „Zu löschendes Element auswählen“
  3. Oder unter „Cookies und Websiteberechtigungen“ gezielt verwalten 


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